[vlc-devel] [PATCH V3 2/7] core: utils: add vlc_qsort

Rémi Denis-Courmont remi at remlab.net
Tue Jan 22 17:38:48 CET 2019

Le tiistaina 22. tammikuuta 2019, 17.52.16 EET Thomas Guillem a écrit :
> And maybe  rename it to vlc_stdlib.h...

Well whatever but beware of screwing up the Doxygen grouping...


More information about the vlc-devel mailing list