[vlc-devel] [PATCH] Rename "intf-show" variable

Rémi Denis-Courmont remi at remlab.net
Mon Oct 3 17:07:14 CEST 2011

Le dimanche 2 octobre 2011 23:48:55 Jean-Baptiste Kempf, vous avez écrit :
> At some point in the past, this might have mean something else, but now,
> it is implemented as a "Show Fullscreen Controller", in Qt4 and OSX.
> This change reflects this fact.

Fine with me, but what about skins2?

Rémi Denis-Courmont

More information about the vlc-devel mailing list